Safe ERC-4337 Canonical模块v0.1.0存在问题,团队需暂停使用

当前位置:首页 > 币圈快讯 > Safe ERC-4337 Canonical模块v0.1.0存在问题,团队需暂停使用

Safe ERC-4337 Canonical模块v0.1.0存在问题,团队需暂停使用

2023-12-05币圈快讯621

Safe ERC-4337 Canonical模块v0.1.0存在问题,团队需暂停使用

据 Foresight News 报道,智能钱包基础设施 Safe 发现其 ERC-4337 Canonical 模块 v0.1.0 存在问题,敦促使用该模块的团队暂停使用,直至 v0.2.0 审核完成。v0.2.0 的审核预计将于下周完成。

Safe ERC-4337 Canonical模块v0.1.0存在问题,团队需暂停使用 | 分享给朋友: